Problemen met relais

post hier al je electronische problemen
Plaats reactie
Melllvar
Just Activated
Just Activated
Berichten: 4
Lid geworden op: 30 mar 2019, 16:13

Problemen met relais

Bericht door Melllvar » 30 mar 2019, 16:38

Sindskort zit ik met volgende elektrische probleem:

Als ik mijn contact aanleg (zonder te starten) werkt de chauffage en de elektrische spiegels. Als ik vervolgens de auto start niet meer, als ik dan terwijl de auto draait 1 maal lichtjes tik met de vinger op de relais met het witte kruis werkt alles terug. Ik heb al de relais uitgenomen en teruggeplaatst, een andere geprobeerd,...het blijft hetzelfde probleem. Ook heb ik al eens gekeken naar de solderingen van de printplaat waar deze relais op klikt, ziet er ook allemaal in orde uit. Ik heb ook niet veel zin om dit helemaal uit elkaar te halen als het probleem daar dan toch niet zit.
Daarom dat ik eerst de vraag hier even wil stellen of iemand dit nog heeft gehad en wat de oplossing dan was.

Afbeelding

Gebruikersavatar
MeesterPieter
Admin Beheerder
Admin Beheerder
Berichten: 8057
Lid geworden op: 25 dec 2008, 10:52
Locatie: het noordelijkste stukje van zuid holland

Re: Problemen met relais

Bericht door MeesterPieter » 30 mar 2019, 20:12

je contact blokje achter je slot heeft er wellicht ook mee te maken. Gaan regelmatig kapot.
Afbeelding

1984 316 ,1985 323i Baur TC

Melllvar
Just Activated
Just Activated
Berichten: 4
Lid geworden op: 30 mar 2019, 16:13

Re: Problemen met relais

Bericht door Melllvar » 03 apr 2019, 17:24

Bedoel je dan dit kleine witte blokje?

Afbeelding

Melllvar
Just Activated
Just Activated
Berichten: 4
Lid geworden op: 30 mar 2019, 16:13

Re: Problemen met relais

Bericht door Melllvar » 05 mei 2019, 07:48

Heb het contactblokje eens vervangen maar blijft jammer genoeg hetzelfde probleem...

Plaats reactie