E30forum.nl

Het forum voor de e30 liefhebber!
Het is momenteel 19 Sep 2018, 06:05

Alle tijden zijn UTC [ Zomertijd ]




Plaats een nieuw onderwerp Antwoord op onderwerp  [ 6 berichten ] 
Auteur Bericht
BerichtGeplaatst: 21 Jul 2018, 06:34 
Offline
Just Activated
Just Activated

Geregistreerd: 13 Jul 2018, 20:02
Berichten: 4
Dag Dames en Heren

Hier mijn probleem. ik heb een m10 (318i) uit 87' die een startprobleem heeft ontwikkeld. het laatste jaar startte hij soms( 1op de 10 keer starten) niet. Tot vorige week, toe hij helemaal niet wilde lopen. De motor viel meteen weg bij het starten en soms (niet altijd) kon ik m met t gaspedaal iets langer aanhouden... nu start ie zelden heel even (seconden) en valt dan uit. Benzine pomp vervangen.. geen verschil, Relais bleek door te zijn na al het starten...vervangen geen verschil.

nu hebben we een aantal dingen gevonden en ik zou graag jullie ideeen horen.
Er komt brandstof bij de rail. En als we na de filter meten bouwt de pomp netjes 3 bar op. Maarrr na het uitzetten van contact valt de druk meteen weg.. Verder hebben we de ontsteking uit gesloten want de motor loopt fantastisch bij het inspuiten van remreiniger. ook hebben vacuum op de benzine druk regelaar gezet ( weetjewel aan t eind van de rail) en de return slang van de regelaar naar de tank afgeknepen om te kijken of dit wat deed.... helemaal niet....

eerste vraag. als de pomp 3 bar levert tot in de motor maar er geen druk op het systeem blijft zou dat een deel van t start probleem kunnen zijn?

of denken jullie dat wanneer de pomp gewoon benzine levert dat het iets met de injectoren is? aansturing ofzo..

of denken jullie aan iets heel erg anders... ben zeer benieuwd en dankbaar.

alvast dank voor de moeite!


Omhoog
 Profiel  
Reageer met citaat  
BerichtGeplaatst: 22 Jul 2018, 17:31 
Offline
Admin Beheerder
Admin Beheerder
Gebruikers-avatar

Geregistreerd: 25 Dec 2008, 10:52
Berichten: 8008
Woonplaats: het noordelijkste stukje van zuid holland
stel je je ook even voor in het daarvoor bedoelde gedeelte?

_________________
Afbeelding

1984 316 ,1985 323i Baur TC


Omhoog
 Profiel  
Reageer met citaat  
BerichtGeplaatst: 22 Jul 2018, 20:30 
Offline
Admin Beheerder
Admin Beheerder
Gebruikers-avatar

Geregistreerd: 25 Dec 2008, 10:52
Berichten: 8008
Woonplaats: het noordelijkste stukje van zuid holland
is het altijd geweest dat ie alleen niet wilde starten, als ie eenmaal liep bleef ie goed lopen?

dan klinkt het meer als iets waardoor die ofwel de benzine ofwel de ontsteking elektronisch niet goed aanstuurt bij het starten

_________________
Afbeelding

1984 316 ,1985 323i Baur TC


Omhoog
 Profiel  
Reageer met citaat  
BerichtGeplaatst: 22 Jul 2018, 20:48 
Offline
Just Activated
Just Activated

Geregistreerd: 13 Jul 2018, 20:02
Berichten: 4
dank voor je antwoord

Nou hij heeft af en toe een moment gehad dat hij niet startte (wat na een tijdje magisch over was). maar eigenlijk bijna altijd als een droom gelopen. Tot op een ochtend hij wel aansloeg maar meteen uitviel. soms als ik snel genoeg was kon ik m aanhouden op wat hogere toeren maar eigenlijk 9 van de 10 keer viel hij uit.

bij inspuiten van remreiniger loopt ie prachtig op dat spul. dus vandaar dacht ik dat de ontsteking gewoon oke was.

de elektronische aansturing van benzine leek mij ook wel ergens logisch... weet er alleen bar weinig van..


Omhoog
 Profiel  
Reageer met citaat  
BerichtGeplaatst: 18 Aug 2018, 08:58 
Offline
Just Activated
Just Activated

Geregistreerd: 13 Jul 2018, 20:02
Berichten: 4
Het bleek het ontstekingsthuis te zijn, de halgever gaf geen signaal af, nieuw ontstekingshuis gemonteerd en hij rijdt weer prachtig. dank!


Omhoog
 Profiel  
Reageer met citaat  
BerichtGeplaatst: 24 Aug 2018, 09:41 
Offline
Admin Beheerder
Admin Beheerder
Gebruikers-avatar

Geregistreerd: 25 Dec 2008, 10:52
Berichten: 8008
Woonplaats: het noordelijkste stukje van zuid holland
:koning:

_________________
Afbeelding

1984 316 ,1985 323i Baur TC


Omhoog
 Profiel  
Reageer met citaat  
Berichten weergeven van de afgelopen:  Sorteer op  
Plaats een nieuw onderwerp Antwoord op onderwerp  [ 6 berichten ] 

Alle tijden zijn UTC [ Zomertijd ]


Wie is er online?

Gebruikers in dit forum: Geen geregistreerde gebruikers en 1 gast


Je mag geen nieuwe onderwerpen plaatsen in dit forum
Je mag geen reacties plaatsen op onderwerpen in dit forum
Je mag je berichten niet wijzigen in dit forum
Je mag je berichten niet verwijderen in dit forum

Ga naar:  
cron
Powered by phpBB® Forum Software © phpBB Group
Vertaald door phpBBservice.nl.